11 résultats trouvés

par Christophe31
lun. 4 févr. 2019 09:52
Forum : Aide
Sujet : Problème jaquette
Réponses : 5
Vues : 188

Re: Problème jaquette

Bonjour,
Merci pour ce dernier post olixelle, je viens, enfin, de m'apercevoir que j'essayer de gérer la base de feu mon NAS et que cela ne faisait rien sur ma nouvelle base sur le DD de ma Freebox.....donc en rentrant les bons codes, tout est ok.
Merci pour votre aide.
par Christophe31
sam. 2 févr. 2019 17:48
Forum : Aide
Sujet : Problème jaquette
Réponses : 5
Vues : 188

Re: Problème jaquette

Bonjour,
Même soucis j'ai un fichier "jaquette introuvable" comment fait-on ?
Merci
par Christophe31
sam. 2 févr. 2019 17:18
Forum : Aide
Sujet : Impossible de lancer la lecture... lien de partage..fichier n'existe pas
Réponses : 4
Vues : 166

Re: Impossible de lancer la lecture... lien de partage..fichier n'existe pas

A priori le soucis venait du nom du film, un caractère bizarre "carré" était dans le nom, en le supprimant, plus de soucis.
Merci de votre aide.
par Christophe31
sam. 2 févr. 2019 12:13
Forum : Aide
Sujet : Impossible de lancer la lecture... lien de partage..fichier n'existe pas
Réponses : 4
Vues : 166

Re: Impossible de lancer la lecture... lien de partage..fichier n'existe pas

Non tous sont sur le même DD sans répertoire spécifique.
J'ai fais un partage sans limite du DD sur Freebox OS explorateur de fichier, que faut-il faire d'autre ?
par Christophe31
sam. 26 janv. 2019 19:26
Forum : Aide
Sujet : Impossible de lancer la lecture... lien de partage..fichier n'existe pas
Réponses : 4
Vues : 166

Impossible de lancer la lecture... lien de partage..fichier n'existe pas

Bonjour à tous, Je viens de passer de le Freebox V6 à la Delta. J'ai réinstallé le Freebox Vidéothèque. N'arrivant pas à avoir accès à mon NAS, j'ai copié tous mes films sur un DD externe de 2 To (la totalité de mes films est de 1,97 To environ) que j'ai relié à mon Freebox Server. Tous s'indexe bie...
par Christophe31
dim. 2 sept. 2018 06:58
Forum : Aide
Sujet : Indexation sans résultat
Réponses : 1
Vues : 329

Re: Indexation sans résultat

Bonjour,
En supprimant mon premier chemin NAS et en remettant un nouveau (identique...), l'indexation complète a eue lieu.
par Christophe31
sam. 1 sept. 2018 07:41
Forum : Aide
Sujet : Indexation sans résultat
Réponses : 1
Vues : 329

Indexation sans résultat

Bonjour,

Ce matin j'ai rajouté 3 films à mon NAS.

J'ai fais une indexation à partir du manager : pas d'ajout des 3 films
J'ai fais une indexation à partir de l'application (sur la Freebox) : pas d'ajout des 3 films.

Dans le manager, onglet NAS, celui ci apparait en OK.

Help, une idée ?
par Christophe31
ven. 27 juil. 2018 12:27
Forum : Aide
Sujet : Son mais sans image
Réponses : 3
Vues : 580

Re: Son mais sans image

Bonjour,
Effectivement le Freebox ne le lit pas c'est du H265.....
Merci de votre aide.
par Christophe31
jeu. 26 juil. 2018 16:47
Forum : Aide
Sujet : Son mais sans image
Réponses : 3
Vues : 580

Re: Son mais sans image

Je corrige, je viens de changer mon DD par mon NAS, cela fonctionne mais toujours le même soucis sur certain film récent le son mais pas l'image....si possible à l'aide ? :D
par Christophe31
jeu. 26 juil. 2018 15:32
Forum : Présentez vous
Sujet : Bonjour
Réponses : 1
Vues : 471

Bonjour

Nouvel utilisateur du Sud Ouest. 50 ans, bientôt.

Aller à la recherche avancée