6 résultats trouvés

par Christophe31
dim. 2 sept. 2018 06:58
Forum : Aide
Sujet : Indexation sans résultat
Réponses : 1
Vues : 134

Re: Indexation sans résultat

Bonjour,
En supprimant mon premier chemin NAS et en remettant un nouveau (identique...), l'indexation complète a eue lieu.
par Christophe31
sam. 1 sept. 2018 07:41
Forum : Aide
Sujet : Indexation sans résultat
Réponses : 1
Vues : 134

Indexation sans résultat

Bonjour,

Ce matin j'ai rajouté 3 films à mon NAS.

J'ai fais une indexation à partir du manager : pas d'ajout des 3 films
J'ai fais une indexation à partir de l'application (sur la Freebox) : pas d'ajout des 3 films.

Dans le manager, onglet NAS, celui ci apparait en OK.

Help, une idée ?
par Christophe31
ven. 27 juil. 2018 12:27
Forum : Aide
Sujet : Son mais sans image
Réponses : 3
Vues : 310

Re: Son mais sans image

Bonjour,
Effectivement le Freebox ne le lit pas c'est du H265.....
Merci de votre aide.
par Christophe31
jeu. 26 juil. 2018 16:47
Forum : Aide
Sujet : Son mais sans image
Réponses : 3
Vues : 310

Re: Son mais sans image

Je corrige, je viens de changer mon DD par mon NAS, cela fonctionne mais toujours le même soucis sur certain film récent le son mais pas l'image....si possible à l'aide ? :D
par Christophe31
jeu. 26 juil. 2018 15:32
Forum : Présentez vous
Sujet : Bonjour
Réponses : 1
Vues : 245

Bonjour

Nouvel utilisateur du Sud Ouest. 50 ans, bientôt.
par Christophe31
jeu. 26 juil. 2018 15:16
Forum : Aide
Sujet : Son mais sans image
Réponses : 3
Vues : 310

Son mais sans image

Bonjour
J’utilise l’application depuis aujourd’hui.
Mon DD edt reconnu
Mes vidéos toutes indexées.
Mais, quand je veux en lire certaines, pas toutes, j’ai le son mais pas l’imâge.
Une idée ?
Merci de votre aide

Aller à la recherche avancée