Son mais sans image

Vous avez besoin d'aide ou des questions ?
Christophe31
Messages : 6
Enregistré le : jeu. 26 juil. 2018 08:51
Contact :

Son mais sans image

Messagepar Christophe31 » jeu. 26 juil. 2018 15:16

Bonjour
J’utilise l’application depuis aujourd’hui.
Mon DD edt reconnu
Mes vidéos toutes indexées.
Mais, quand je veux en lire certaines, pas toutes, j’ai le son mais pas l’imâge.
Une idée ?
Merci de votre aide

Christophe31
Messages : 6
Enregistré le : jeu. 26 juil. 2018 08:51
Contact :

Re: Son mais sans image

Messagepar Christophe31 » jeu. 26 juil. 2018 16:47

Je corrige, je viens de changer mon DD par mon NAS, cela fonctionne mais toujours le même soucis sur certain film récent le son mais pas l'image....si possible à l'aide ? :D

olixelle
Administrateur du site
Messages : 1058
Enregistré le : lun. 1 août 2016 13:54
Contact :

Re: Son mais sans image

Messagepar olixelle » ven. 27 juil. 2018 08:17

Hello

alors je ne pourrai pas beaucoup t'aider : le lecteur utilisé dans l'application vient directement de la freebox, nous ne controlons rien dessus si ce n'est de l'afficher :(

Je dirais que c'est un souci de format de vidéo, as tu le même problème si tu lances la vidéo directement depuis la freebox ?

Merci
Si vous aimez Freebox Vidéothèque :
- Notez l'application : viewtopic.php?f=8&t=8842
- Aimez nous sur Facebook : https://www.facebook.com/freeboxvideotheque

Christophe31
Messages : 6
Enregistré le : jeu. 26 juil. 2018 08:51
Contact :

Re: Son mais sans image

Messagepar Christophe31 » ven. 27 juil. 2018 12:27

Bonjour,
Effectivement le Freebox ne le lit pas c'est du H265.....
Merci de votre aide.


Retourner vers « Aide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités